Руководство пользователя

8.7. Криптопровайдеры

Для а вторизации и обеспечения юридической значимости электронных документов при обмене ими между пользователями, посредством использования процедур формирования и проверки электронной подписи, необходимо установить криптопровайдер КриптоПро CSP версии 3.0 или 3.6 или выше, или ViPNET CSP версии 3.2 или выше.

Если у вас нет средства криптографической защиты информации, вы можете:

  1. Загрузить бесплатный "ViPNet CSP" с сайта производителя (http://www.infotecs.ru/downloads/product_full.php?id_product=2096);

  2. Приобрести "КриптоПро CSP" у дилера. Для просмотра списка дилеров перейдите по ссылке http://www.cryptopro.ru/dealers?tid=70.

ValidationSummary
имя значения ошибки
name 12091503